The package requires GNU Mailutils version 2.0 or later.

To install the package, follow the usual three steps:

./configure
make
make install